Auto-Tuto.com • Problème xénon Audi TT 2006 : Audi

Problème xénon Audi TT 2006

Messagede jh50160 » 27 Juil 2014, 14:52

800.600.505.jpg
800.600.504.jpg
800.600.06.JPG
SchémaXénon.jpg
SchémaXénon.jpg
Bonjour à tous, j’ai un problème d’éclairage Xénon sur une AUDI TT année 2006, le kit xénon a été monté par l’ancien propriétaire. Jusqu’à la, tout fonctionné bien a part que tant en tant il y avait un code défaut « Feu croisement gauche ».
Mais hier… plus rien, plus de feux de croisement gauche ni de droit. J’ai donc regardé, toutes les connections, les fusibles, les ballasts et les boitiers Warning canceller N97 et là je me suis aperçu que l’un des deux boitiers était bouillant et l’autre froid, cela est-il normal.
Ci-joint un schéma du montage.
jh50160
Membre
Membre
 
Messages: 7
Inscription: 02 Nov 2012, 14:50

Problème xénon Audi TT 2006

Partenaire

Partenaire
 

Re: Problème xénon Audi TT 2006

Messagede Tervure » 31 Juil 2014, 10:19

:hello:

C'est un kit de deuxième monte ? et ça vient de Chine ? Pas de lave phares ni correcteur d'assiettes ?? Méfies toi quand tu auras "cramé" la centrale............... :shock: :diable:

C'est anormal et méfies toi de ne pas mettre le feu. :|

Tes images ne s’affichent pas
Ce ne sont pas ceux qui savent le mieux parler qui ont les meilleures choses à dire.

G7 TDI 150 Carat 5 portes -Blanc pur - Attelage - pack techno - Keyless access - ext de garantie de 5 ans - caméra de recul .
Tervure
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 755
Inscription: 13 Fév 2011, 16:53
Localisation: A coté des bouteilles

Forums Statistiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Options

Retourner vers Audi

hhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
Partenaires: www.auto-tuto.com