Auto-Tuto.com • [ Fiat Punto 2 1.9 D an 2002 ] Problème démarrage + bruit él : Forum Aide Générale
vous êtes en panne ? vous pouvez exposer ici tout problème mécanique, électrique, ou demander des conseils relatifs à l'entretien de votre véhicule.
Règles du forum
Règles du forum
Extrait du règlement concernant la publication d'un message sur le forum Auto-Tuto :

- veillez à ce que le sujet n'ai pas déjà été traité : à cet effet, la fonction "Rechercher" est là pour vous aider.
- la courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés.
- pour faciliter l'obtention de réponses pertinentes, soyez précis, clairs et concis, aussi bien dans l'exposé de votre sujet que dans le choix de son Titre.
- l'utilisation du langage SMS est proscrite et entrainera la suppression immédiate de votre message.
- l'utilisation abusive des MAJUSCULES entrainera également la suppression immédiate de votre message,
- la promotion de services, produits, sites web à but lucratif ou non-lucratif est interdite sur le forum.
- vous devez respecter les lois et réglements en vigueur et le droit des personnes. Par exemple, vous ne devez pas diffuser des messages violents, injurieux, diffamatoires, racistes, révisionnistes, faisant l'apologie des crimes de guerre, pédophiles, appelant au meurtre ou incitant au suicide, incitant à la discrimination ou à la haine ou dont le contenu reproduirait sans autorisation une oeuvre protégée par la propriété intellectuelle (ex. articles de presse, message d'un tiers).

[ Fiat Punto 2 1.9 D an 2002 ] Problème démarrage + bruit él

Messagede MeuhTheCow » 13 Mar 2017, 20:44

Bonjour,
Je viens solliciter votre aide concernant mon problème sur FIAT PUNTO 2 1.9D 2002 :
Lorsque je mets le contact, un bruit électrique se produit (tic-tic-tic-tic…) très rapidement et de manière continue, semblant provenir du boitier relais de préchauffage, on le sent lorsqu'on met le doigt sur le boitier (voir photo 2) et lorsque je tourne la clé plus loin pour démarrer la voiture, celle ci ne démarre pas, il y a bien le bruit de démarreur indéfiniment mais la voiture ne démarre pas… J'ai essayé de changer ce boitier mais rien ne change.
La voiture a eu plusieurs problèmes avant celui ci :
Elle ne démarrait pas à froid ou au bout de beaucoup de tentatives, et calait en plein trajet jusqu'a être chaude, ou elle ne calait plus. Suite à ça un garagiste ami de la famille a changé les bougies de préchauffage et le capuchon de l'injection qui fuyait. Le problème était résolu.
Le soir même j'avais rajouté de l'huile sous les conseils du garagiste, et changé une ampoule du phare avant défectueuse (oui je détaille tout).
Et le lendemain, impossible d'utiliser la voiture, elle démarrait, mais ne tenait pas le ralenti et calait si on n'appuyait pas sur l'accélérateur.
Suite à cela le garagiste est revenu, puis diagnostiqué que le problème viendrait (peut être) de la pompe à injection (le capteur d'injection ayant été ressoudé n'importe comment par un autre garagiste) (voir photo 1).
La batterie a été rechargée donc fonctionne normalement.
MeuhTheCow
Membre
Membre
 
Messages: 1
Inscription: 13 Mar 2017, 20:40
Profession: Etudiant

[ Fiat Punto 2 1.9 D an 2002 ] Problème démarrage + bruit él

Partenaire

Partenaire
 

Forums Statistiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Options

Retourner vers Forum Aide Générale

hhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
Partenaires: www.auto-tuto.com