Auto-Tuto.com • probleme demarrage sur clio2 de 2003 : Forum Aide Générale
vous êtes en panne ? vous pouvez exposer ici tout problème mécanique, électrique, ou demander des conseils relatifs à l'entretien de votre véhicule.
Règles du forum
Règles du forum
Extrait du règlement concernant la publication d'un message sur le forum Auto-Tuto :

- veillez à ce que le sujet n'ai pas déjà été traité : à cet effet, la fonction "Rechercher" est là pour vous aider.
- la courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés.
- pour faciliter l'obtention de réponses pertinentes, soyez précis, clairs et concis, aussi bien dans l'exposé de votre sujet que dans le choix de son Titre.
- l'utilisation du langage SMS est proscrite et entrainera la suppression immédiate de votre message.
- l'utilisation abusive des MAJUSCULES entrainera également la suppression immédiate de votre message,
- la promotion de services, produits, sites web à but lucratif ou non-lucratif est interdite sur le forum.
- vous devez respecter les lois et réglements en vigueur et le droit des personnes. Par exemple, vous ne devez pas diffuser des messages violents, injurieux, diffamatoires, racistes, révisionnistes, faisant l'apologie des crimes de guerre, pédophiles, appelant au meurtre ou incitant au suicide, incitant à la discrimination ou à la haine ou dont le contenu reproduirait sans autorisation une oeuvre protégée par la propriété intellectuelle (ex. articles de presse, message d'un tiers).

probleme demarrage sur clio2 de 2003

Messagede gege47 » 05 Avr 2013, 11:26

bonjour,
ma clio 2 dci ne démarre pas
le voyant anti démarrage rouge reste allumé.
après plusieurs essais, elle démarre, j'ai changé les 4 bougeis.
est ce que vous pourriez me guider.
vous en remerciant à l'avance.
gege47
Membre
Membre
 
Messages: 5
Inscription: 05 Avr 2013, 11:06
Profession: animateur de formati

probleme demarrage sur clio2 de 2003

Partenaire

Partenaire
 

Re: probleme demarrage sur clio2 de 2003

Messagede Atc » 05 Avr 2013, 16:32

Bonjour

le petit voyant rouge reste fixe ou il clignote ?
soutenez www.auto-tuto.com en cliquant sur la pub présente sur le site
Atc
Avatar de l’utilisateur
Administrateur du site
Administrateur du site
 
Messages: 819
Inscription: 12 Fév 2011, 10:10
Localisation: Sud-est
Profession: Garagiste

Re: probleme demarrage sur clio2 de 2003

Messagede gege47 » 06 Avr 2013, 13:05

bonjour, le voyant reste fixe après la mise du contact,
un ami a passé la valise et il ne peut se connecter au calculateur.
il doit revenir avec un boitier de prechauffage.
est ce la pièce concernée par ce défault.
suite à son intervention, je te donnerais des commentaires.
te remerciant pour ton intervention, je te souhaite un bon week end.
gege
gege47
Membre
Membre
 
Messages: 5
Inscription: 05 Avr 2013, 11:06
Profession: animateur de formati

Re: probleme demarrage sur clio2 de 2003

Messagede Atc » 06 Avr 2013, 16:02

j'ai deja eu ce genre de panne sur clio débranche ta batterie 10mn et rebranche la ensuite fait un essai, Renault préconise le remplacement d'un relais (compartiment moteur) concernant se problème
soutenez www.auto-tuto.com en cliquant sur la pub présente sur le site
Atc
Avatar de l’utilisateur
Administrateur du site
Administrateur du site
 
Messages: 819
Inscription: 12 Fév 2011, 10:10
Localisation: Sud-est
Profession: Garagiste

Re: probleme demarrage sur clio2 de 2003

Messagede gege47 » 07 Avr 2013, 14:00

bonjour atc
j'ai deja débranche la batterie 15 mn mais toujours
le meme probleme
cordialement
gege
gege47
Membre
Membre
 
Messages: 5
Inscription: 05 Avr 2013, 11:06
Profession: animateur de formati

Re: probleme demarrage sur clio2 de 2003

Messagede Atc » 08 Avr 2013, 06:53

Re
dans le compartiment moteur, quand tu est face au moteur sur la droite il y'a une boite a fusible dans cette boite tu va voir 3 petits relais noir essaye de les manipuler voir de les inversés ce sont les 3 meme

ils ressemblent a ca:
298742_1311810639_RelaisKangoo_2977.png
soutenez www.auto-tuto.com en cliquant sur la pub présente sur le site
Atc
Avatar de l’utilisateur
Administrateur du site
Administrateur du site
 
Messages: 819
Inscription: 12 Fév 2011, 10:10
Localisation: Sud-est
Profession: Garagiste

Re: probleme demarrage sur clio2 de 2003

Messagede gege47 » 08 Avr 2013, 14:50

bonjour atc,
OK pour le petit relais noir
j'ai enlevé le premier et remonté
problème résolu.
A ton avis, faut-il que je change les trois ou un seul
avec tous mes remerciements pour tes informations
salut
gege
gege47
Membre
Membre
 
Messages: 5
Inscription: 05 Avr 2013, 11:06
Profession: animateur de formati

Re: probleme demarrage sur clio2 de 2003

Messagede Atc » 08 Avr 2013, 17:08

la préconisation constructeur dit qu'il faut remplacer les 3 ca ne coute pas bien cher il me semble
bonne route !
soutenez www.auto-tuto.com en cliquant sur la pub présente sur le site
Atc
Avatar de l’utilisateur
Administrateur du site
Administrateur du site
 
Messages: 819
Inscription: 12 Fév 2011, 10:10
Localisation: Sud-est
Profession: Garagiste

Re: probleme demarrage sur clio2 de 2003

Messagede gege47 » 09 Avr 2013, 08:57

bonjour,
les 3 relais changés tout est OK.
avec tous mes remerciements
pour les conseils et la rapidité des réponses.
salutations
gege
gege47
Membre
Membre
 
Messages: 5
Inscription: 05 Avr 2013, 11:06
Profession: animateur de formati

Forums Statistiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Options

Retourner vers Forum Aide Générale

hhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
Partenaires: www.auto-tuto.com