Auto-Tuto.com • Problème démarrage clioII 1.9D : Renault

Problème démarrage clioII 1.9D

Messagede Tervure » 23 Nov 2013, 18:30

Bonjour,

Je possède une clio II 1.9D 55cv de 2000 et depuis quelque temps, lorsque je veux démarrer, je préchauffe, à l'extinction du voyant je démarre. Le lancement n'est pas énergique, et à chaque fois j'ai l'horloge qui se mets à 00.00.......

-Batterie?
-Bougies de préchauffe? (pas testée)
-Alternateur?
-Démarreur?

Et parfois lorsque le moteur démarre, elle semble tourner sur 2/3 cylindres pendant 5/10 secondes et ensuite tout redeviens normal

C'est venu un peu subitement, elle 96452 kms.

Merci et cdt
Ce ne sont pas ceux qui savent le mieux parler qui ont les meilleures choses à dire.

G7 TDI 150 Carat 5 portes -Blanc pur - Attelage - pack techno - Keyless access - ext de garantie de 5 ans - caméra de recul .
Tervure
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 755
Inscription: 13 Fév 2011, 16:53
Localisation: A coté des bouteilles

Problème démarrage clioII 1.9D

Partenaire

Partenaire
 

Re: Problème démarrage clioII 1.9D

Messagede piem » 23 Nov 2013, 21:59

Bonjour. Peut-être un problème de masse ( cosses de batterie, tresse de masse oxydée ou desserrée...).
piem
Avatar de l’utilisateur
Membre
Membre
 
Messages: 263
Inscription: 12 Fév 2013, 10:07
Localisation: Nord
Profession: mécanicien

Re: Problème démarrage clioII 1.9D

Messagede abbass » 24 Nov 2013, 10:52

piem a écrit:Bonjour. Peut-être un problème de masse ( cosses de batterie, tresse de masse oxydée ou desserrée...).

Bonjour,
Moi aussi je pencherai pour un pb batterie.
Outre les vérifications que conseille Piem vérifies aussi (si possible)ton niveau d'électrolyte.
Et si elle a plus de quatre ans n'hésites pas à la remplacer.
Dernière édition par abbass le 02 Déc 2013, 13:35, édité 1 fois.
abbass
Avatar de l’utilisateur
Membre
Membre
 
Messages: 65
Inscription: 27 Jan 2013, 13:30
Localisation: Marseille

Re: Problème démarrage clioII 1.9D

Messagede Tervure » 25 Nov 2013, 07:47

Bonjour et merci.

Je vais vérifier cette battere.........je crois qu'elle est d'origine... :oops: :oops:
Ce ne sont pas ceux qui savent le mieux parler qui ont les meilleures choses à dire.

G7 TDI 150 Carat 5 portes -Blanc pur - Attelage - pack techno - Keyless access - ext de garantie de 5 ans - caméra de recul .
Tervure
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 755
Inscription: 13 Fév 2011, 16:53
Localisation: A coté des bouteilles

Re: Problème démarrage clioII 1.9D

Messagede Mika111 » 26 Nov 2013, 13:41

Salut

As tu essayé de pousser ? :hehe:
Des cours et des explications sur l'automobile gratuits et complets accessibles aux débutants ?
C'est possible avec Auto-Tuto.com
Et n'oubliez pas notre page partenaires qui sont les meilleurs
:super:
:fleur2:
Mika111
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 1137
Inscription: 31 Mar 2011, 17:30
Localisation: Le pays du Pinard et du cannelé
Profession: couteau médocain

Re: Problème démarrage clioII 1.9D

Messagede Tervure » 28 Nov 2013, 10:30

:hello:

Testé batterie 12,43 moteur froid et à l'arrêt, 14,33 moteur tournant.....donc batterie en bon état.
J'ai remis de l'eau déminéralisée mais il n'y avait aucun compartiment de vide.

Mon horloge se remets toujours à zéro lors de chaque démarrage sauf moteur chaud.

@Mika

Je pense que tes jours sont comptés...........tu n'as toujours pas finis la pose de ton placo ???????????????.........ben dis donc je plains ton patron :aille:
Ce ne sont pas ceux qui savent le mieux parler qui ont les meilleures choses à dire.

G7 TDI 150 Carat 5 portes -Blanc pur - Attelage - pack techno - Keyless access - ext de garantie de 5 ans - caméra de recul .
Tervure
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 755
Inscription: 13 Fév 2011, 16:53
Localisation: A coté des bouteilles

Re: Problème démarrage clioII 1.9D

Messagede piem » 28 Nov 2013, 11:28

Le voltage est une chose, mais l'ampérage en est une autre... Par précaution, je pense qu'il faudrait remplacer la batterie (dépense peu couteuse si changée soi-même, surtout si elle est d'origine. Perso, je les remplacent préventivement tout les 4-5 ans pour éviter les problèmes en hiver).
piem
Avatar de l’utilisateur
Membre
Membre
 
Messages: 263
Inscription: 12 Fév 2013, 10:07
Localisation: Nord
Profession: mécanicien

Re: Problème démarrage clioII 1.9D

Messagede Mika111 » 28 Nov 2013, 13:21

Salut

Comme te le dit Piem, l'aperage de batterie n'est sans doute plus suffisant.

Concernant mon boulot, j'ai été augmenté. Pour 2 placos posé, j'ai le droit à une boite sardine... :miam:

:langue1:
Des cours et des explications sur l'automobile gratuits et complets accessibles aux débutants ?
C'est possible avec Auto-Tuto.com
Et n'oubliez pas notre page partenaires qui sont les meilleurs
:super:
:fleur2:
Mika111
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 1137
Inscription: 31 Mar 2011, 17:30
Localisation: Le pays du Pinard et du cannelé
Profession: couteau médocain

Re: Problème démarrage clioII 1.9D

Messagede laguna3 » 03 Déc 2013, 13:46

Salut,

Effectivement le voltage ne suffit pas comme test, il faut effectuer un test Ampérage il existe des outils pour cela.
laguna3
Membre
Membre
 
Messages: 4
Inscription: 03 Déc 2013, 13:32
Localisation: PARIS

Re: Problème démarrage clioII 1.9D

Messagede Tervure » 19 Déc 2013, 16:39

:hello:

J'ai donc changée de batterie (Avril 2000, d'origine sur la ouature)......(punaise, ça ne va pas en diminuant :o 102€ 620A Bosh)

Démarrage impeccable
Ce ne sont pas ceux qui savent le mieux parler qui ont les meilleures choses à dire.

G7 TDI 150 Carat 5 portes -Blanc pur - Attelage - pack techno - Keyless access - ext de garantie de 5 ans - caméra de recul .
Tervure
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 755
Inscription: 13 Fév 2011, 16:53
Localisation: A coté des bouteilles

Suivante
Forums Statistiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Options

Retourner vers Renault

hhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
Partenaires: www.auto-tuto.com