Auto-Tuto.com • lien ne fonctionne pas ? : Forum Aide Générale
vous êtes en panne ? vous pouvez exposer ici tout problème mécanique, électrique, ou demander des conseils relatifs à l'entretien de votre véhicule.
Règles du forum
Règles du forum
Extrait du règlement concernant la publication d'un message sur le forum Auto-Tuto :

- veillez à ce que le sujet n'ai pas déjà été traité : à cet effet, la fonction "Rechercher" est là pour vous aider.
- la courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés.
- pour faciliter l'obtention de réponses pertinentes, soyez précis, clairs et concis, aussi bien dans l'exposé de votre sujet que dans le choix de son Titre.
- l'utilisation du langage SMS est proscrite et entrainera la suppression immédiate de votre message.
- l'utilisation abusive des MAJUSCULES entrainera également la suppression immédiate de votre message,
- la promotion de services, produits, sites web à but lucratif ou non-lucratif est interdite sur le forum.
- vous devez respecter les lois et réglements en vigueur et le droit des personnes. Par exemple, vous ne devez pas diffuser des messages violents, injurieux, diffamatoires, racistes, révisionnistes, faisant l'apologie des crimes de guerre, pédophiles, appelant au meurtre ou incitant au suicide, incitant à la discrimination ou à la haine ou dont le contenu reproduirait sans autorisation une oeuvre protégée par la propriété intellectuelle (ex. articles de presse, message d'un tiers).

lien ne fonctionne pas ?

Messagede opaleric » 19 Aoû 2014, 10:33

Bjr tertousss,
le lien pour accéder aux revues techniques ne fonctionne pas chez moi!
-
il m ' affiche:

404 - File or directory not found.

The resource you are looking for might have been removed, had its name changed, or is temporarily unavailable.


merci pour votre aide
éric
opaleric
Membre
Membre
 
Messages: 6
Inscription: 07 Aoû 2014, 03:03
Profession: fonctionnaire

lien ne fonctionne pas ?

Partenaire

Partenaire
 

Re: lien ne fonctionne pas ?

Messagede Atc » 19 Aoû 2014, 17:07

Bonjour

le site est indisponible pour le moment
soutenez www.auto-tuto.com en cliquant sur la pub présente sur le site
Atc
Avatar de l’utilisateur
Administrateur du site
Administrateur du site
 
Messages: 819
Inscription: 12 Fév 2011, 10:10
Localisation: Sud-est
Profession: Garagiste

Re: lien ne fonctionne pas ?

Messagede opaleric » 21 Aoû 2014, 20:12

merci
opaleric
Membre
Membre
 
Messages: 6
Inscription: 07 Aoû 2014, 03:03
Profession: fonctionnaire

Re: lien ne fonctionne pas ?

Messagede Milvus » 28 Nov 2015, 09:24

Bonjour c'est toujours le cas ou c'est chez moi que sa ne fonctionne pas
Milvus
Membre
Membre
 
Messages: 5
Inscription: 20 Mai 2014, 05:35

Forums Statistiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Options

Retourner vers Forum Aide Générale

hhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
Partenaires: www.auto-tuto.com