Auto-Tuto.com • Antidémarrage éteint sur MasterII DCI 80 : Renault

Antidémarrage éteint sur MasterII DCI 80

Messagede jeclaude33 » 25 Nov 2014, 18:23

Bonjour,
Mon master ne démarre plus. Quand je tourne la clef, rien, aucun bruit. Batterie neuve (15 jours), démarreur neuf (15 jours), cosses en bon état, il a tourné hier soir, aujourd'hui, plus rien. J'ai branché les phares car je suis en train de réparer ce véhicule, c'est la seule chose que j'ai fait depuis le dernier démarrage, j'ai fait toucher un + a la carrosserie. Je m'aperçois que l'antidémarrage ne s'allume pas ainsi que le voyant de préchauffage. Les fusibles sont tous bons.
merci de vos conseils.
jeclaude33
Membre
Membre
 
Messages: 2
Inscription: 25 Nov 2014, 18:19
Profession: retraité

Antidémarrage éteint sur MasterII DCI 80

Partenaire

Partenaire
 

Re: Antidémarrage éteint sur MasterII DCI 80

Messagede jeclaude33 » 27 Nov 2014, 18:08

Problème résolu!
jeclaude33
Membre
Membre
 
Messages: 2
Inscription: 25 Nov 2014, 18:19
Profession: retraité

Re: Antidémarrage éteint sur MasterII DCI 80

Messagede Mika111 » 27 Nov 2014, 18:32

Bonjour Jeclaude

Peux tu partager ta solution s'il te plait ?
Des cours et des explications sur l'automobile gratuits et complets accessibles aux débutants ?
C'est possible avec Auto-Tuto.com
Et n'oubliez pas notre page partenaires qui sont les meilleurs
:super:
:fleur2:
Mika111
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 1161
Inscription: 31 Mar 2011, 17:30
Localisation: Le pays du Pinard et du cannelé
Profession: couteau médocain

Forums Statistiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Options

Retourner vers Renault

hhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
cron
Partenaires: www.auto-tuto.com