Auto-Tuto.com • aide pour probleme mecanique : Forum Aide Générale
vous êtes en panne ? vous pouvez exposer ici tout problème mécanique, électrique, ou demander des conseils relatifs à l'entretien de votre véhicule.
Règles du forum
Règles du forum
Extrait du règlement concernant la publication d'un message sur le forum Auto-Tuto :

- veillez à ce que le sujet n'ai pas déjà été traité : à cet effet, la fonction "Rechercher" est là pour vous aider.
- la courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés.
- pour faciliter l'obtention de réponses pertinentes, soyez précis, clairs et concis, aussi bien dans l'exposé de votre sujet que dans le choix de son Titre.
- l'utilisation du langage SMS est proscrite et entrainera la suppression immédiate de votre message.
- l'utilisation abusive des MAJUSCULES entrainera également la suppression immédiate de votre message,
- la promotion de services, produits, sites web à but lucratif ou non-lucratif est interdite sur le forum.
- vous devez respecter les lois et réglements en vigueur et le droit des personnes. Par exemple, vous ne devez pas diffuser des messages violents, injurieux, diffamatoires, racistes, révisionnistes, faisant l'apologie des crimes de guerre, pédophiles, appelant au meurtre ou incitant au suicide, incitant à la discrimination ou à la haine ou dont le contenu reproduirait sans autorisation une oeuvre protégée par la propriété intellectuelle (ex. articles de presse, message d'un tiers).

aide pour probleme mecanique

Messagede patrick57 » 14 Jan 2015, 11:23

bonjour a tous je suis nouveau sur ce forum pas tres doue sur ordi.

mon prenom patrick retraite.

voila mon probleme j ai un berlingo2.ohdi 2 a.3

essais de lancements avant quil ne demmarre.temoin de prechauffage jamais vu allume.pas de jus arrivant aux bougies.bougies neuves filtre go neuf changer relais nagares les 2relais cartier verts demmarreur puissance5.

temperature exterieure positive.

quelqun as til une idee.merci
patrick57
Membre
Membre
 
Messages: 12
Inscription: 13 Jan 2015, 12:33
Profession: retraite

aide pour probleme mecanique

Partenaire

Partenaire
 

Re: aide pour probleme mecanique

Messagede piem » 14 Jan 2015, 12:15

Bonjour patrick57!! :hello:
    Bienvenue sur le forum! :super:
Est ce que le fusible n°1 du compartiment moteur a été contrôlé? :?:
Fichiers joints
Capture schéma.PNG
Capture.PNG
piem
Avatar de l’utilisateur
Membre
Membre
 
Messages: 263
Inscription: 12 Fév 2013, 10:07
Localisation: Nord
Profession: mécanicien

Re: aide pour probleme mecanique

Messagede patrick57 » 16 Jan 2015, 18:29

bjr piem

oui fusible bon .

comme je le disais 2relais verts cartier changes 2fusibles 20amp bons .

relais nagares adroite du radiateur change .

j entends pas de bruit de contact.

tensionde 10v j uste avant la derniere connexion vers les bougies .

dans le boitier ou se t rouvent les 2relais plus 2 fus 40amp y a t il un circuit imprime
patrick57
Membre
Membre
 
Messages: 12
Inscription: 13 Jan 2015, 12:33
Profession: retraite

Re: aide pour probleme mecanique

Messagede patrick57 » 16 Jan 2015, 18:38

ps 2fusibles 40amp pres des relais type cartier
patrick57
Membre
Membre
 
Messages: 12
Inscription: 13 Jan 2015, 12:33
Profession: retraite

Re: aide pour probleme mecanique

Messagede piem » 16 Jan 2015, 19:09

Bonjour patrick57!! :hello:
    Il me semble que sur les moteurs DW10, le témoin de préchauffage ne s'allume pas à chaud mais uniquement par temps très froid.
    Votre batterie est elle bonne? :?:
    Le moteur tourne t'il assez vite lors de la mise en route? :?:
    Un essai avec une batterie d'appoint change t'il quelque chose? :?:
    Il faudrait brancher une lampe témoin à la sortie du boitier de préchauffage pour contrôlé l'intensité qui en sort: 10 volts en sortie est trop peu.
    Les bougies de préchauffage sont elles en bon état? :?:
A+.
piem
Avatar de l’utilisateur
Membre
Membre
 
Messages: 263
Inscription: 12 Fév 2013, 10:07
Localisation: Nord
Profession: mécanicien

Re: aide pour probleme mecanique

Messagede Mika111 » 16 Jan 2015, 19:58

Bonjour Patrick

Je te serai reconnaissant de faire un petit effort pour l'orthographe et de sauter des lignes.

Ceci dans un souci de compréhension car le commun des mortels n'arrive pas à te lire.

Merci
Des cours et des explications sur l'automobile gratuits et complets accessibles aux débutants ?
C'est possible avec Auto-Tuto.com
Et n'oubliez pas notre page partenaires qui sont les meilleurs
:super:
:fleur2:
Mika111
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 1137
Inscription: 31 Mar 2011, 17:30
Localisation: Le pays du Pinard et du cannelé
Profession: couteau médocain

Re: aide pour probleme mecanique

Messagede patrick57 » 17 Jan 2015, 16:54

.bjr piem .je ne savais pas qu il fallait une temperature vraiment negative pour temoin de prechauffage soit allumee. depose ce matin le demmarreur mitsu puissance5 je vais mettre lundi un 6.La sonde temperature eau ne serait elle pas en cause.merci de m avoir repondu et bonne soiree
patrick57
Membre
Membre
 
Messages: 12
Inscription: 13 Jan 2015, 12:33
Profession: retraite

Re: aide pour probleme mecanique

Messagede piem » 17 Jan 2015, 17:40

Bonjour patrick57!! :hello:
    Le capteur de température ne doit pas être en cause si la température indiquée au tableau de bord est correcte.
    Donc, vous allez mettre un démarreur qui fera tourner le moteur plus vite? :?:
A+.
piem
Avatar de l’utilisateur
Membre
Membre
 
Messages: 263
Inscription: 12 Fév 2013, 10:07
Localisation: Nord
Profession: mécanicien

Re: aide pour probleme mecanique

Messagede patrick57 » 18 Jan 2015, 12:34

bjr piem oui je vais mettre un demmarreur plus puissant.pas d indication t emperatureau tableau de bord je ne pense pas en etre equipe.quand a la sonde c est en consultant le forum que je me suis pose la question. vous me dites qu il faut une temperature negative pour prechauffage mais de quel ordre . pour l instant _ 6 degre. pouvez vous me donner le role des 2 relais cartier.merci de votre reponse. bon dimanche
patrick57
Membre
Membre
 
Messages: 12
Inscription: 13 Jan 2015, 12:33
Profession: retraite

Re: aide pour probleme mecanique

Messagede piem » 18 Jan 2015, 13:13

Bonjour patrick57!! :hello:
    Voici un extrait du manuel d'entretien concernant la durée du préchauffage ci dessous.
    Pour les relais que vous citez, je ne crois pas qu'ils ont un lien avec le préchauffage. Seul le relais temporisé 1150 est actif pendant cette action.
A+.
Fichiers joints
prechauffage.png
prechauffage.png (11.92 Kio) Vu 1012 fois
Capture.PNG
piem
Avatar de l’utilisateur
Membre
Membre
 
Messages: 263
Inscription: 12 Fév 2013, 10:07
Localisation: Nord
Profession: mécanicien

Suivante
Forums Statistiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Options

Retourner vers Forum Aide Générale

hhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
Partenaires: www.auto-tuto.com