Auto-Tuto.com • Moi c'est DebrouilleMan : Présentation
Venez vous présenter, c'est plus sympa !
Règles du forum
Extrait du règlement concernant la publication d'un message sur le forum Auto-Tuto :

- veillez à ce que le sujet n'ai pas déjà été traité : à cet effet, la fonction "Rechercher" est là pour vous aider.
- la courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés.
- pour faciliter l'obtention de réponses pertinentes, soyez précis, clairs et concis, aussi bien dans l'exposé de votre sujet que dans le choix de son Titre.
- l'utilisation du langage SMS est proscrite et entrainera la suppression immédiate de votre message.
- l'utilisation abusive des MAJUSCULES entrainera également la suppression immédiate de votre message,
- la promotion de services, produits, sites web à but lucratif ou non-lucratif est interdite sur le forum.
- vous devez respecter les lois et réglements en vigueur et le droit des personnes. Par exemple, vous ne devez pas diffuser des messages violents, injurieux, diffamatoires, racistes, révisionnistes, faisant l'apologie des crimes de guerre, pédophiles, appelant au meurtre ou incitant au suicide, incitant à la discrimination ou à la haine ou dont le contenu reproduirait sans autorisation une oeuvre protégée par la propriété intellectuelle (ex. articles de presse, message d'un tiers).

Moi c'est DebrouilleMan

Messagede tuto53 » 16 Fév 2015, 23:28

Bonjour,
JB de la Mayenne (Oui je sais c'est rare et perdu sur notre carte :mrgreen: mais ça existe! :aille2: )
Je me suis inscris sur votre forum pour partager ma misère :mrgreen: et faire profiter d'autre de mes galères :pleur4: . Je suis un peu bricolo et pour l'instant je fais ma vidange tout seul comme un grand 8|
j'avais une PIJO 106 c'été royale (1000km avec un plein) jusqu'à ce que je lui serre les entrailles (à l'allumage du témoin de température super galactique la culasse été déjà morte, car pas de jauge de température malheureusement sur ma défunte :malin1: ) avec son testament j'ai pu récupérer un scénic I phase II qui n'a pas roulé depuis au moins 1 ans (pas mal d'herbe fraiche a poussées dedans :gene: )
après une vidange et rechange de tous les filtres tout semble rouler, Mais la suite sur le forum dans la bonne section.
Sinon je ne roule pas en voiture en ville mais uniquement pour faire des longues distances, pour la ville je préfère le vélo ou ma GPZ :diable:
Merci pour votre accueil :merci:
Scénic I phase II 2000
RXE DCI 105
tuto53
Membre
Membre
 
Messages: 1
Inscription: 16 Fév 2015, 22:53
Profession: DebrouilleMan

Moi c'est DebrouilleMan

Partenaire

Partenaire
 

Re: Moi c'est DebrouilleMan

Messagede piem » 17 Fév 2015, 08:34

Bonjour tuto53!! :hello:

Bienvenue sur le forum! :super:

A+.
piem
Avatar de l’utilisateur
Membre
Membre
 
Messages: 263
Inscription: 12 Fév 2013, 10:07
Localisation: Nord
Profession: mécanicien

Re: Moi c'est DebrouilleMan

Messagede Mika111 » 17 Fév 2015, 20:48

Salut et sois le bienvenue tuto53
Des cours et des explications sur l'automobile gratuits et complets accessibles aux débutants ?
C'est possible avec Auto-Tuto.com
Et n'oubliez pas notre page partenaires qui sont les meilleurs
:super:
:fleur2:
Mika111
Avatar de l’utilisateur
Moderateur
Moderateur
 
Messages: 1137
Inscription: 31 Mar 2011, 17:30
Localisation: Le pays du Pinard et du cannelé
Profession: couteau médocain

Forums Statistiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Options

Retourner vers Présentation

hhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
Partenaires: www.auto-tuto.com